после вкл и откл точки доступа сеть становится 4G и моб.инт не работает

Тема в разделе "Xiaomi Redmi 3S/3X", создана пользователем AbrorUsarov, 27 окт 2016.

  1. TopicStarter Overlay
    Оффлайн

    AbrorUsarov Новичок

    Регистрация:
    27 окт 2016
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    Устройство:
    Xiaomi Redmi 3S
    Доброго времени суток форумчане! давно не могу решить свою проблему. Прошивка обновлена до 8.0.5.0 но и до этого на старой прошивке была та же проблема.
    Суть: при использовании точки доступа сеть автоматически переходит на 4G ( чего обычно я не могу добиться при использовании моб.интернета) потом хоть отключаю точку доступа, хоть пробую вкл\выкл вайфай, мобильный интернет не работает!!!
    Приходится перезагрузить телефон - потом все до следующего включения точки работает нормально
    Надеюсь на вашу помощь.
     
  2. Оффлайн

    faust-nek Новичок

    Регистрация:
    4 ноя 2016
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    Устройство:
    Xiaomi Redmi 3S
    У меня такая же фигня при включении сваливается в 2G иногда даже инет работает но в 3G не в какую.чаще просто в 2G Весит без интернета , я заметил что когда это происходит меняется тип мобильной сети на IWLA вместо HSPA+ Когда все работает.теперь бы кто нибудь знающий обьяснил почему так происходит и можно ли поправить или где то менять тип мобильной сети
     

    Вложения:

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)