s3/s4 Ville/VilleC2

Тема в разделе "HTC One S", создана пользователем diesel336, 5 янв 2014.

  1. TopicStarter Overlay
    Оффлайн

    diesel336 Новичок

    Регистрация:
    5 янв 2014
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    Устройство:
    HTC One S
    Всех приветствую!
    Подскажите какую версию ставить для S3-аппарата? Смотрел Ссылки могут видеть только зарегистрированные пользователи. Зарегистрируйтесь или авторизуйтесь для просмотра ссылок!, так и не понял где какая.
     
  2. Оффлайн

    Rain ADMIN Команда форума Администратор Команда MIUI Russia

    Регистрация:
    20 окт 2011
    Сообщения:
    1.747
    Симпатии:
    3
    Баллы:
    0
    Версия MIUI:
    Last MIUI v.8
    Устройство:
    Xiaomi Mi5
    Ссылки могут видеть только зарегистрированные пользователи. Зарегистрируйтесь или авторизуйтесь для просмотра ссылок!
     
    nellsancor и nobel нравится это.
  3. Оффлайн

    Benny4ka Новичок

    Регистрация:
    14 сен 2015
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    Устройство:
    HTC One S (S3)
    Помогите пожалуйста, если CWM при установке 5.9.11 выдает ошибку no file contexts this package is for villec2 devices this is a villec. это получается у меня процессор S4?
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)