Не работает swipe

Тема в разделе "SE Xperia Arc S", создана пользователем samozvanec, 18 янв 2014.

  1. TopicStarter Overlay
    Оффлайн

    samozvanec Новичок

    Регистрация:
    9 дек 2013
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    1
    Устройство:
    SE Xperia Arc
    Здравствуйте. Столкнулся с проблемой - у меня установлена версия miui 4.1.10. При установке выбрал клавиатуру Сони, т.к. привык к ней и в ней есть свайп (проводишь пальцем по слову и оно набирается) .. так вот, включил я свайп в настройках, в сообщениях (и в заметках попробовал) при использовании свайп, на клавиатуре показывается след от пальца, но слово не набирается, а просто ставится пробел. Не знаете в чем может быть проблема?
     
  2. TopicStarter Overlay
    Оффлайн

    samozvanec Новичок

    Регистрация:
    9 дек 2013
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    1
    Устройство:
    SE Xperia Arc
    + на этой же версии прошивки (4.1.10) проблемы с wi-fi - раздаю интернет с ноутбука, телефон подключается работает секунд 10-30 и отключается от вай фай, выдавая ошибку аутентификации и просит ввести пароль. Вводишь снова пароль - телефон не подключается. Вкл./выкл. wi-fi на телефоне решает проблему, но снова на 10-30 секунд и так по кругу.

    Интернет раздавал как через программу connectify, так и создавал точку доступа через командную строку от имени администратора.
    Windows 8.1 x64
     
  3. Оффлайн

    GeorgeArmo Опытный

    Регистрация:
    21 дек 2012
    Сообщения:
    93
    Симпатии:
    2
    Баллы:
    8
    Версия MIUI:
    11.0
    Долго пользовался но потом достал... тачпал поставил.. функционал отличный, геммороя меньше
     
  4. Оффлайн

    makc2364 Новичок

    Регистрация:
    22 окт 2014
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    1
    Устройство:
    HTC Desire

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)