СРОЧНО!!!

Тема в разделе "Xiaomi Mi3 / Mi4", создана пользователем serega_sib, 10 авг 2014.

  1. TopicStarter Overlay
    Оффлайн

    serega_sib Заинтересованный

    Регистрация:
    5 апр 2014
    Сообщения:
    11
    Симпатии:
    0
    Баллы:
    1
    Устройство:
    Xiaomi Mi3/4 WCDMA
    Друзья, срочно нужна помощь по оживлению зверька. Через CWM сделал полный сброс к заводским настройкам и теперь телефон не включается...логотип MI на черном фоне светится и все(при подключении зарядки индикации нет, заряда было процентов 20). Просто выключить не получается...идет перезагрузка
     
  2. TopicStarter Overlay
    Оффлайн

    serega_sib Заинтересованный

    Регистрация:
    5 апр 2014
    Сообщения:
    11
    Симпатии:
    0
    Баллы:
    1
    Устройство:
    Xiaomi Mi3/4 WCDMA
    Через рекавери выключил телефон...зарядка идет
     
  3. Оффлайн

    Suldin68 Заинтересованный

    Регистрация:
    4 авг 2014
    Сообщения:
    45
    Симпатии:
    10
    Баллы:
    8
    Устройство:
    Xiaomi Mi3/4 WCDMA
  4. Оффлайн

    Штирлец Профи

    Регистрация:
    8 мар 2014
    Сообщения:
    239
    Симпатии:
    32
    Баллы:
    33
    Устройство:
    Xiaomi Mi3/4 WCDMA
    Зайти в рекавери и загрузиться в тругую систему
     
  5. TopicStarter Overlay
    Оффлайн

    serega_sib Заинтересованный

    Регистрация:
    5 апр 2014
    Сообщения:
    11
    Симпатии:
    0
    Баллы:
    1
    Устройство:
    Xiaomi Mi3/4 WCDMA
    Спасибо всем...прошился через MiFlash
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)